Ugrás a tartalomhoz Lépj a menübe
 


E-mail

 


Használd a keresőt !

(Ctrl+F)
(pl.: igo, coreplayer, tcpmp, rom, névjegyzék, magyarítás stb.)

 

 

 

 

 

Hozzászólások

Hozzászólások megtekintése

Oxios

(Mapy, 2008.11.29 10:00)

Szia.
Az volt az első hogy letöröltem és nyomtam egy "reset"-et. De semmi változás!!

GPS->Internet

(Grim, 2008.11.28 19:06)

Sziasztok
Nagyon sokat olvasgatom a fórumot (Vendégkönyvet:)), és azt látom hogy ti nagyon értettek az Omniához. Megnéztem a konkurenciát is, és ez tűnik a legjobb választásnak. Amit viszont sehol nem találtam a fórumkon, teszteken az az lenne, hogy mikor a GPS-t használom kell neki valamilyen internet kapcsolat? Ugyanis a T-mobile munkatársa azt mondta, hogy számolni kell némi (bár nem anyinak mint az N95-nek) adatforgalomra.
Előre is köszönöm válaszotokat

segitség

(Kange, 2008.11.28 18:46)

Igen, persze, van internet előfizetésem. Laptopot is a wifi-n keresztül használom.
Nálam annyit kellett csinálni, hogy (az oldallal ellentétben) a hálozat választót Vodafone-ra állítottam, majd a kapcsolatokon belül mindent átírtam a T-Mobile-os megoldásra. Ezek után már ment minden.

sanka

(sanka, 2008.11.28 18:25)

Sziasztok
Esetleg tudtok olyan rom frissitésről ami megoldaná a missed call jelzést ?
szerintem a power status leddel megoldható lenne csak kicsit buherálni kellene a romot.
előre is köszi a válaszokat
S.

igooo

(zozo, 2008.11.28 18:08)

sziasztok.lehet hogy tul 1ugyu vaok,de 1kerdessel fordulok hozzatok.a cold.hu-rol rapiddal lehuztam az igo8 full eu-t.az egeszet benyomtam az omniaba.xtra-t engedelyeztem[le is huzta].explorerrel kinyitottam a 2577-est,utana autorun.szepen feltelepult a menube stb.inditaskor pedig kiirja hogy....failed to open-ui_igo8/120_200/loading.bmp.......az meg mi a mano?a data kozott nem talaltam,csak 240_320/bmp volt a legkisebb.vmit elronthattam??vagy vegyem meg az eredetit?nagyon koszie

mapy

(patience, 2008.11.28 17:39)

A mindenit ! Hogy csinálhat ilyet ? Mindjárt felrakom és megnézem, bár nem volt vele gond amikor próbáltam.
Távolítsd el a telepített programok közül, majd nyomj egy Soft resetet. Ha nem javul meg, akkor majd még agyalunk a megoldáson.

igo

(patience, 2008.11.28 16:52)

A városi araszolgatás közben jutott eszembe, hogy HR előtt nézd meg,hogy a Google Maps-ben látja-e a GPS vevőt. Mielőtt elindítod a progit nyomj egy SR-t, mert az igo fogja vmi miatt a GPS portot, és kilépés után más alkalmazás nem találja. (persze lehet, ha nem is találja az igo akkor nem is fogja kilépés után, de biztos ami biztos, SR után indítsd csak el a Google Mapst.

segitség

(segitség, 2008.11.28 16:17)

Neked van internet előfizud?oké elolvastam már csak értelmeznem kell majd a T-mobilos oldalt:D Az angol nem az erősségem:DXD De köszi

játék

(szabi, 2008.11.28 16:16)

KÖSZI SZÉPEN

segitség

(Kange, 2008.11.28 16:14)

Mondom még egyszer, olvasd el azt a fórumot, amit adtam lentebb. De segítek: http://prohardver.hu/tema/re_samsung_i900_labor_omnia_vincit/hsz_619-619.html

Csak könyörgök olvasd el! És még egyszer mondom, nekem is ugyanez volt: érzékelte a wifi-t, kapcsolódott és mégse tudtam internetezni. Elolvastam a fórumot, megcsináltam azt, amit ott írnak és lám, most megy az internet is...

segitség

(segitség, 2008.11.28 16:00)

Köszönöm a válszokat! CSak...Nekem a Wifire csatlakozással nem nagyon van baj...Hanem azzal hogy az internet explorerbe nem találja meg pl. az iwiwet...:S ha sulis hálozaton vok akkor a suli oldalára fel tudok menni.otthon viszont "5 ös" kapcsolati szint mellett ha belépek az explorerbe és beirom hogy www.iwiw.hu akkor azt irja ki hogy nem találja vagy ilyesmi... Ilyenkor mi a teendő?

mapy@c2.hu

(mapy, 2008.11.28 15:15)

Sziasztok. Egy olyan dologdan kérnék segitséget, hogy feltelipitettel az Oxios Memory progit és angolra átváltott a készülék! Beállítottam magyarra, de nem segitett rajta. Légyszi küldjön nekem valaki valami infót hogy tudnám visszaállítani.
Előre is kösz.

Igo

(patience, 2008.11.28 15:12)

Ezt megcsináltad ? itt keresd meg ezt a részt :http://www.i900.eoldal.hu/oldal/igo-telepitese-az-omniara
"Ha nem ezt látod :
akkor vedd ki a pipát a GPS vétel bekapcsolva elöl, majd nyomj a port-ra és válaszd a com 3-at.
Ezután nyomj az Adatátv. seb-re, itt 4800-at válaszd.
Ezután kattints a GPS vétel bekapcsolva gombra. Remélhetőleg kiírja, hogy a GPS vevő csatlakoztatva van."
Volt akinek csak HR után kezdett el működni a GPS-e... Ha a leírás alapján nem sikerül, a save könyvtár törlése után sem, akkor én nyomnék egy hard resetet... Olyan nincs, hogy az igo nem működik az Omnián ! Addig csináljuk amig jó nem lesz :)

Igo

(Lakat33, 2008.11.28 14:42)

szevasztok! Bocsi ha már tisztázott kérdéssel zaklatlak titeket de ez a IGO dolog nekem nem akar működni.
program megy gps jelet (rovátkák jobb fönt igo ban) nem látok, GPS_Xtra telepítve. hiába hagyom keresgélni meg sem mozdul, Csak a Hr segíthet? köszi előreis.

SMS

(Gyömbusz, 2008.11.28 14:34)

Eddig Nokia E65-öm volt és arról szeretném a régi sms-im átmenteni az Omniára, de az eredeti adatokkal. Mi erre megoldás?
Köszi a segítséget!

wifi csatlakozás

(Kange, 2008.11.28 14:34)

Elég lett volna, ha normálisan beállítják a régit. A lentebb beírt link alatt leírják a miértjét és megoldást is adnak.

Patience: jah, annyira nem, csak már türelmetlen vagyok... :) Írd oda, hogy Work In Progress, oszt kész... :)

wifi csatlakozás

(Béla, 2008.11.28 14:02)

Sziasztok
Tés Omniám van, és az első két napban avval töltöttem az időmet, hogy szépen belakjam az új telcsit, de egy dolgot nem sikrült beállítani, hogy a wifi felcsatlakozzon az itthoni hálózatra. A harmadik napon visszavittem a téhez, mondjuk nem szó nélkül, de kicserélték, és láss csodát, ez gyönyörűen felcsatlakozik, és lehet is vele netezni.
Csak tanulságként írtam le.
Üdv mindenkinek
Béla

Kange

(patience, 2008.11.28 13:36)

Dolgozom az ügyön, remélem lesz időm megcsinálni :) Kivegyem addig, amig nem elérhető ? Igaziból magamnak írtam oda, emlékeztetőnek, hogy még azokról is össze kellene dobni valamit...

fejtörő

(herbi, 2008.11.28 12:21)

Így már világos,köszi a segítséget!

Segitség:)

(Kange, 2008.11.28 11:52)

Segitsetek:D(frappáns neved van.........):
Ez nálam is volt hiba. A probléma azzal kapcsolatos, hogy nincsen jól beállítva a telefonod kapcsolati része. Nálam ugyanez volt. A telcsim Vodás, én T-s, a többit képzeld mellé.
Ha picit visszaolvastál volna itt, a vendégkönyvben, akkor rátaláltál volna erre a linkre: http://prohardver.hu/tema/re_samsung_i900_labor_omnia_vincit/hsz_619-619.html
Olvasd el és menni fog! Nekem működött.

Patience: a FAQ részben a két új rész mikor lesz elérhető? :)


« előző

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88

Következő »